Einzelnen Beitrag anzeigen
Alt 02.02.2015, 20:31 #1
xingu
Neuer Benutzer
 
Registriert seit: 02.02.2015
Fahrzeug: Honda Accord CC9
Beiträge: 2

xingu's Galerie

Standard plötzlich massive thermische Probleme am CC9...

Hallo Honda-Freunde,

Wollte mich kurz vorstellen und dann nach meiner heutigen Anmeldung schon mit dem ersten Problem reinplatzen...mein Name ist Ivan, wohne in KO und fahre seit über 20 Jahren nur Honda der verschiedensten Typen, begonnen hat die Sucht nach dieser Marke mit dem "Ur-Prelude",...so hat mich die Zuverlässigkeit der Fahrzeuge bis heute festgehalten und die Optik mit Ausnahmen ständig inspiriert...

nun zum eigentlichen Problem...
seit einigen Jahren fahre ich mitunter einen Accord Aerodeck CC9 2L 16V, vor zwei Monaten lies ich Zahnriemen und Wasserpumpe interwallmäßig austauschen (nicht in Vertragswerkstatt)...Kühler habe ich selbst gewechselt...vor einigen Tagen kam noch ein Thermostat dazu das ich heute Morgen ausgetauscht habe...beim füllen der Kühlanlage bemerkte ich das im Kühler kein Fluss des Kühlmittels vorhanden war, war mir aber nicht so bewusst ob das überhaupt sichtbar sein muss...nach kurzer Probefahrt dann das Überkochen,...also sofort das Thermostat wieder ausgebaut weil anscheinend defekt...
Jedoch wurde das Problem mit dem Ausbau nicht behoben...Kühler kocht weiter, Heizung wird nach kurzer Fahrt kalt und der Schlauch von der Unterseite des Kühlers Richtung (nicht eingebauten) Thermostat bleibt ebenfalls kalt...könnte es sein das die neue Wasserpumpe den Geist aufgegeben hat,...nach zwei Monaten ??....hatte noch nie so ein Problem, aber bei allem ist es ja das erste mal... vielleicht hat aber einer von Euch schon so eine Erfahrung gemacht und erkennt sofort diese Symptome...

Gruß Ivan
xingu ist offline   Mit Zitat antworten