Honda Accord

Boardmenu
 
Multimedia
 
Gebrauchtwagen
 
Nützliches
 

Zurück   Honda Accord Forum > erste Schritte / rund um's Forum > Probleme mit dem Forum - Lob Kritik Vorschläge

 

Probleme mit dem Forum - Lob Kritik Vorschläge Eure Meinung ist gefragt.

Antwort
 
Themen-Optionen Ansicht
Alt 06.08.2010, 16:27 #1
Isi Honda Accord Forum
Super-Moderator
 
Benutzerbild von Isi
 
Registriert seit: 29.07.2009
Fahrzeug: CU2 Type S
Beiträge: 1.591

Isi Honda Accord Forum's Galerie

Standard Fragen/Probleme rund um Bilderalben

also wenn ich von einen user das persönliche album anschauen möchte, kommt bei mir immer das

Zitat:
Ungültige Angabe: Album
Wenn du einem normalen, gültigen Link im Forum gefolgt bist, wende dich bitte an den Webmaster.
was is da los?
__________________
Isi ist offline   Mit Zitat antworten
Alt Anzeige



__________________
Diese Werbung ist für Registrierte Mitglieder nicht sichbar - Registrieren
   
Alt 06.08.2010, 16:47 #2
David
ex accordler
 
Registriert seit: 07.06.2008
Ort: DD
Alter: 31
Fahrzeug: Civic FK2
Beiträge: 2.047

David's Galerie

Standard AW: Alben gehen nicht?

bei mir geht´s

Frauen und Technik Tztztztztzzzzz
David ist offline   Mit Zitat antworten
Alt 06.08.2010, 16:49 #3
Isi Honda Accord Forum
Super-Moderator
 
Benutzerbild von Isi
 
Registriert seit: 29.07.2009
Fahrzeug: CU2 Type S
Beiträge: 1.591

Isi Honda Accord Forum's Galerie

Standard AW: Alben gehen nicht?

wie man sich solche kommentare sparen kann
__________________
Isi ist offline   Mit Zitat antworten
 
Anzeige
Alt 06.08.2010, 17:08 #4
David
ex accordler
 
Registriert seit: 07.06.2008
Ort: DD
Alter: 31
Fahrzeug: Civic FK2
Beiträge: 2.047

David's Galerie

Standard AW: Alben gehen nicht?

Ohrrrr man verstehst kein Spaß oder was??????

wollte nur sagen das es bei mir geht. Also vielleicht räumste deinen Browser mal auf

Ich nehme den CC-Cleaner der funtzt super. KLICK

und net böse sein
David ist offline   Mit Zitat antworten
Alt 05.03.2011, 21:19 #5
Mike83^
Benutzer
 
Benutzerbild von Mike83^
 
Registriert seit: 10.12.2009
Ort: Insel Usedom
Fahrzeug: Honda Accord CN1
Beiträge: 891

Mike83^'s Galerie

Standard Album geht nicht

Wann gehen die Alben wieder ? Seit dem letzten Update vor 1-2 Tagen geht es nicht mehr

Geändert von Mike83^ (05.03.2011 um 21:23 Uhr).
Mike83^ ist offline   Mit Zitat antworten
Alt 05.03.2011, 21:26 #6
*alex*
Benutzer
 
Registriert seit: 28.08.2007
Ort: Lingen
Alter: 32
Fahrzeug: Accord CL9 Type S
Beiträge: 598

*alex*'s Galerie

Standard AW: Album geht nicht

mike was geht denn dort genau nicht?

kann deine bilder sehen und kann bei mir alles ändern und anklicken
*alex* ist offline   Mit Zitat antworten
Alt 05.03.2011, 21:32 #7
Mike83^
Benutzer
 
Benutzerbild von Mike83^
 
Registriert seit: 10.12.2009
Ort: Insel Usedom
Fahrzeug: Honda Accord CN1
Beiträge: 891

Mike83^'s Galerie

Standard AW: Album geht nicht

Bei mir siehts so aus. Ich habs auch nochmal mit dem IE probiert und klapp auch nicht.
Firewall is auch nicht.
Angehängte Grafiken
Dateityp: jpg album.jpg (203,4 KB, 42x aufgerufen)

Geändert von Mike83^ (05.03.2011 um 21:42 Uhr).
Mike83^ ist offline   Mit Zitat antworten
Alt 05.03.2011, 21:40 #8
*alex*
Benutzer
 
Registriert seit: 28.08.2007
Ort: Lingen
Alter: 32
Fahrzeug: Accord CL9 Type S
Beiträge: 598

*alex*'s Galerie

Standard AW: Album geht nicht

alles klar jetzt weiß ich was du meinst.

man kann sich die bilder in den alben nicht mehr in groß ansehen.
*alex* ist offline   Mit Zitat antworten
Alt 05.03.2011, 21:43 #9
Mike83^
Benutzer
 
Benutzerbild von Mike83^
 
Registriert seit: 10.12.2009
Ort: Insel Usedom
Fahrzeug: Honda Accord CN1
Beiträge: 891

Mike83^'s Galerie

Standard AW: Album geht nicht

richtig? liegt das an mir ?
Mike83^ ist offline   Mit Zitat antworten
Alt 05.03.2011, 22:54 #10
*alex*
Benutzer
 
Registriert seit: 28.08.2007
Ort: Lingen
Alter: 32
Fahrzeug: Accord CL9 Type S
Beiträge: 598

*alex*'s Galerie

Standard AW: Album geht nicht

ne bei mir ist es genau das gleiche, egal welches album ich öffne und ein bild in max. sehen will habe ich das gleiche fenster wie du.
*alex* ist offline   Mit Zitat antworten
Alt 05.03.2011, 23:31 #11
Isi Honda Accord Forum
Super-Moderator
 
Benutzerbild von Isi
 
Registriert seit: 29.07.2009
Fahrzeug: CU2 Type S
Beiträge: 1.591

Isi Honda Accord Forum's Galerie

Standard AW: Album geht nicht

dito!
selbes problem
__________________
Isi ist offline   Mit Zitat antworten
Alt 06.03.2011, 00:05 #12
NightEyes Honda Accord Forum
TitanCruiser
 
Benutzerbild von NightEyes
 
Registriert seit: 17.05.2007
Ort: 15km südlich der Hauptstadt
Alter: 38
Fahrzeug: Honda Accord CG9 2.0iES
Beiträge: 2.585

NightEyes Honda Accord Forum's Galerie

Idee AW: Album geht nicht

Das Phänomen ist bei ALLEN so.

Ich gehe stark davon aus, dass der Fehler evtl. noch immer daran liegt:
Festplatten / Raid abgeraucht - schließlich schrieb mgutt dazu:
Zitat:
Zitat von mgutt Beitrag anzeigen
...Dazu kamen dann noch diverse Probleme in Sachen Betriebssystem und der Hostingverwaltungssoftware, die eine komplette Neuinstallation nötig machte und genau da wird immer noch dran gearbeitet. Ein paar kleinere Seiten auf dem Server gehen immer noch nicht ...
Also gehe ich wahrlich stark davon aus, dass das das eigentliche Problem ist - da hilft vorerst wohl nur abwarten und auf die Insider vertrauen
__________________

..........
NightEyes ist offline   Mit Zitat antworten
Alt 10.03.2011, 22:35 #13
NightEyes Honda Accord Forum
TitanCruiser
 
Benutzerbild von NightEyes
 
Registriert seit: 17.05.2007
Ort: 15km südlich der Hauptstadt
Alter: 38
Fahrzeug: Honda Accord CG9 2.0iES
Beiträge: 2.585

NightEyes Honda Accord Forum's Galerie

Idee AW: Album geht nicht

Wie ich festgestellt habe, werden neue hochgeladenen Pics wie gewohnt vergrößert angezeigt - ALLES was schon länger in den Galerien online ist, kann nur in der "grandiosen Miniaturansicht" betrachtet werden.

Informierende Post ist bereits im zuständigen Postfach gelandet - bleibt nur das Hoffen & Warten auf baldige Besserung oder ein erneutes Hochladen aller Pics
__________________

..........
NightEyes ist offline   Mit Zitat antworten
Alt 12.03.2011, 12:56 #14
Mugi
Benutzer
 
Benutzerbild von Mugi
 
Registriert seit: 26.10.2009
Ort: Halberstadt
Fahrzeug: Honda CU2 EXE
Beiträge: 623

Mugi's Galerie

Standard AW: Album geht nicht

Ja ich habe das selbe Problem
__________________
Höllischer Orgasmus Nach Dem Anlassen

Hubraum statt Wohnraum,
Zylinder statt Kinder,
fährste quer, siehste mehr
Mugi ist offline   Mit Zitat antworten
Alt 22.03.2011, 01:17 #15
scratch
Benutzer
 
Benutzerbild von scratch
 
Registriert seit: 25.01.2007
Alter: 35
Fahrzeug: Accord Tourer CM2
Beiträge: 102

scratch's Galerie

Standard AW: Album geht nicht

Hallo
gibt es hier Hoffnung das sich daran noch etwas ändert, oder bleibt nur dir Lösung das man alle Bilder neu Hochladen muss?

Geändert von scratch (22.03.2011 um 01:18 Uhr).
scratch ist offline   Mit Zitat antworten
Alt 22.03.2011, 16:40 #16
NightEyes Honda Accord Forum
TitanCruiser
 
Benutzerbild von NightEyes
 
Registriert seit: 17.05.2007
Ort: 15km südlich der Hauptstadt
Alter: 38
Fahrzeug: Honda Accord CG9 2.0iES
Beiträge: 2.585

NightEyes Honda Accord Forum's Galerie

Idee AW: Album geht nicht

Genau diese Frage steht bereits intern zur Beantwortung frei.

Ich selbst habe noch keinerlei Rückmeldung erhalten, von daher bleibt aktuell wohl nur das Hoffen

Für Diejenigen unter Euch, in denen kaum Geduld steckt, kann ich nur das erneute Hochladen empfehlen...
__________________

..........
NightEyes ist offline   Mit Zitat antworten
Alt 22.03.2011, 19:03 #17
j4kob
Benutzer
 
Benutzerbild von j4kob
 
Registriert seit: 09.09.2008
Ort: Bayern
Fahrzeug: Accord CN2 Sport
Beiträge: 437

j4kob's Galerie

Standard AW: Album geht nicht

Hab einfach alle meine Alben neu hochgeladen und fertig
__________________
# Accord CN2 2.2 Sport
# Niedrigster Verbrauch: 4.1 / 100 km
# Durchschnitt. Verbrauch: 6.5 / 100 km
j4kob ist offline   Mit Zitat antworten
Alt 30.03.2011, 18:07 #18
mgutt Honda Accord Forum
Administrator
 
Registriert seit: 16.03.2007
Ort: Hennef
Fahrzeug: Accord/Jazz CW3/GD1
Beiträge: 134

mgutt Honda Accord Forum's Galerie

Standard AW: Album geht nicht

Also die Bilder sind warum auch immer weg. Ich versuche gerade ein passendes Backup zu finden. Wird dann lustig, weil alt und neu verschmolzen werden müsste, aber sehen wir dann...
__________________
www.hondanews.de
mgutt ist offline   Mit Zitat antworten
Alt 31.03.2011, 19:01 #19
scratch
Benutzer
 
Benutzerbild von scratch
 
Registriert seit: 25.01.2007
Alter: 35
Fahrzeug: Accord Tourer CM2
Beiträge: 102

scratch's Galerie

Standard AW: Album geht nicht

Äm...
jetzt geht bei mir irgend wie gar kein Album mehr.auch nicht mit neu hochladen)
Ist das nur bei mir so?
scratch ist offline   Mit Zitat antworten
Alt 31.03.2011, 19:10 #20
sixxer
Gesperrt
 
Registriert seit: 10.01.2010
Fahrzeug: Auto SRT8
Beiträge: 1.006

sixxer's Galerie

Standard AW: Album geht nicht

Nee bei mir auch. Und die waren erst neu hochgeladen.
sixxer ist offline   Mit Zitat antworten
 
Anzeige
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fragen/Probleme rund um Bilderanhänge stefum Probleme mit dem Forum - Lob Kritik Vorschläge 117 06.05.2016 01:35
Alles rund ums Kino!!! fireball Boardcafè 54 17.12.2011 12:03
Fragen/Probleme rund um Smilies Heimdall Probleme mit dem Forum - Lob Kritik Vorschläge 58 11.05.2011 23:17
Fragen/Probleme rund um den Marktplatz Japandriver Probleme mit dem Forum - Lob Kritik Vorschläge 7 09.05.2011 10:45
Fragen/Probleme rund um die Signatur Hondafahrer1983 Probleme mit dem Forum - Lob Kritik Vorschläge 59 07.01.2010 19:39

 

Alle Zeitangaben in WEZ +2. Es ist jetzt 01:41 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Ad Management by RedTyger