Honda Accord

Boardmenu
 
Multimedia
 
Gebrauchtwagen
 
Nützliches
 

Zurück   Honda Accord Forum > Honda Accord > Accord CL7/9 & CM & CN (Bj. 03-07)

 

Accord CL7/9 & CM & CN (Bj. 03-07) Baureihe CL7/9 & CM & CN

Antwort
 
Themen-Optionen Ansicht
Alt 23.08.2017, 12:54 #1
CDur
Neuer Benutzer
 
Registriert seit: 12.06.2015
Fahrzeug: Accord 2.2 CDTI Tourer
Beiträge: 6

CDur's Galerie

Standard Zu hoher Verbrauch nur im Stadtverkehr

Hallo,
ich habe folgendes Problem und komme einfach nicht dahinter:
Mein 2007er Honda Accord Tourer 2.2 Cdti (CN2) verbraucht neuerdings zu viel. Seltsamerweise wirklich nur im Stadtverkehr. Auf der Autobahn bin ich bei gewohnten ca 5,5-7,5 Liter, im Schnitt 6 Liter (je nach Fahrweise, Strecke und Beladung)
In der Stadt war ich so um die 8,5 Liter gewohnt. Seit 2 Monaten sind es aber 10-11 Liter, selbst bei sehr rücksichtsvoller Fahrweise.

- Luftfilter habe ich gewechselt.
- LMM ausgebaut und gereinigt (beschleunigt jetzt gleichmäßiger, hat aber den Verbrauch nicht verbessert).
- alle Unterdruckschläuche gecheckt (mehrfach…)
- keine festsitzende Bremse gefunden
- kein Fehlercode
- Reifendruck ist ok
- AGR Ventil öffnet und schließt (von aussen) sichtbar
- MAP-Sensor / IAT-Sensor ausgebaut und gereinigt

Was mir noch auffällt: Die Verbrauchsanzeige (der "Balken" 0-30 Liter) steigt in der Stadt selbst bei vorsichtiger Fahrweise sofort auf 30

Ich dachte evtl an eine schleifende Kupplung. Aber eigentlich weiß ich, wie sich das anfühlt und auch riecht - wenn man es drauf anlegt.

Weiß nicht, ob es eine Rolle spielt, aber: Insgesamt hatte ich auch schon seit dem Kauf vor 2,5 Jahren den Eindruck, dass der Wagen im Stadtverkehr wirklich schlecht in Gang kommt - im Vergleich zu anderen Autos oder dem 99er Passat TDI, den ich vorher hatte. Auf der Autobahn hingegen freue ich mich immer wieder über die Beschleunigung - selbst bei hohen Geschwindigkeiten. Ich erwähne das, da ich mir vorstellen kann, dass es sich um ein älteres Problem handeln könnte, das sich jetzt einfach nur verstärkt hat.

Wäre ein defektes IMRC-Magnetventil noch eine Idee (gab es da nicht eine Art Rückruf?)? Gibt es noch Möglichkeiten, die den großen Unterschied "Verbrauch:Stadtverkehr/Autobahn" erklären könnten?


Danke im Voraus,
Nils
CDur ist offline   Mit Zitat antworten
Alt Anzeige



__________________
Diese Werbung ist für Registrierte Mitglieder nicht sichbar - Registrieren
   
Alt 23.08.2017, 22:29 #2
345
Benutzer
 
Registriert seit: 12.03.2009
Fahrzeug: accord cc7
Beiträge: 2.117

345's Galerie

Standard AW: Zu hoher Verbrauch nur im Stadtverkehr

Hallo

Arbeitet das VTG Gestänge am Turbo einwandfrei? Das heist es muss im Leerlauf schnell hoch ziehen, wenn du den Schlauch an der Dose abziehst und dann wieder drauf steckst.Muss also leichtgänging sein über den Unterdruck der an liegt.

Mfg 345
345 ist offline   Mit Zitat antworten
Alt 24.08.2017, 13:38 #3
CDur
Neuer Benutzer
 
Registriert seit: 12.06.2015
Fahrzeug: Accord 2.2 CDTI Tourer
Beiträge: 6

CDur's Galerie

Standard AW: Zu hoher Verbrauch nur im Stadtverkehr

Danke für die Antwort & Idee 345!
Hab es gerade einmal ausprobiert. Wagen gestartet, im Leerlauf laufen lassen und den Unterdruckschlauch an der Unterdruckdose beim Turbo abgezogen.
Es gibt keinerlei Änderung des Gestänges. Dann nach 30 sec wieder aufgesteckt - ebenfalls keine Veränderung.
Unterdruck am Schlauch scheint da zu sein - hab ihn testweise mal mit dem Finger zugehalten und ein "Plopp" beim Abziehen gehabt. :)

Scheint also wirklich so zu sein, dass das VTG Gestänge klemmt oder zumindest zu schwergängig ist.

Wäre eine weite Möglichkeit, mal einen anderen passenden Schlauch mit großer Spritze an die Unterdruckdose zu klemmen, und so im Leerlauf "künstlich" Unterdruck zu erzeugen? Um zu schauen, ob sich etwas bewegt?

Wie bekläme ich das Gestänge denn wieder in Gang?

Danke für den wirklich schlauen Tipp, es scheint so, als ob ich damit vorankomme. :)

Nils

Geändert von CDur (24.08.2017 um 14:02 Uhr).
CDur ist offline   Mit Zitat antworten
 
Anzeige
Alt 24.08.2017, 14:40 #4
CDur
Neuer Benutzer
 
Registriert seit: 12.06.2015
Fahrzeug: Accord 2.2 CDTI Tourer
Beiträge: 6

CDur's Galerie

Standard AW: Zu hoher Verbrauch nur im Stadtverkehr

Ich muss mich korrigieren.
Das Gestänge bewegt sich doch. Hatte vorhin bei schlechtem Licht geschaut und tatsächlich keine Bewegung sehen können.
Eben noch mal (bei Sonnenlicht) einen langen Schlauch an die Unterdruckdose angeschlossen und mit dem Mund daran gesogen - das Gestänge bewegt sich ca 1-2 cm auf und ab.
Scheint also zu funktionieren...
Damit bin ich leider wieder am Anfang.
Evtl doch das IMRC-Frequenzmagnetventil?
CDur ist offline   Mit Zitat antworten
Alt 24.08.2017, 19:00 #5
345
Benutzer
 
Registriert seit: 12.03.2009
Fahrzeug: accord cc7
Beiträge: 2.117

345's Galerie

Standard AW: Zu hoher Verbrauch nur im Stadtverkehr

Hallo

Nein wenn das Ventil was hätte würde es wohl einen Fehlercode setzen,denke ich.Aber halt schauen wenn der Motor läuft,ob das Gestänge am Anschlag oben ist,und damit auch angesteuert wird.
Mehr Ideen hab ich jetzt auch nicht.Was natürlich sein kann,(was man aber so einfach nicht prüfen kann) das die Injektoren nicht mehr richtig Einspritzen.Müsste man ausbauen und Prüfen lassen das Spritzbild.
AGR ist leichtgängig sagtest du ? Denn das Arbeitet bei Vollast nämlich auch nicht,weil du ja sagst das nur bei Stadtverkehr der Spritverbrauch zu hoch ist.
Schwierig von hier was zu deuten ,müsste man mal fahren und sich paar Werte am Tester anschauen.
Ein zischen bei starkem Beschleunigen ist nicht zu hören?

Mfg 345

Geändert von 345 (24.08.2017 um 19:03 Uhr).
345 ist offline   Mit Zitat antworten
Alt 24.08.2017, 23:30 #6
CDur
Neuer Benutzer
 
Registriert seit: 12.06.2015
Fahrzeug: Accord 2.2 CDTI Tourer
Beiträge: 6

CDur's Galerie

Standard AW: Zu hoher Verbrauch nur im Stadtverkehr

Danke nochmal für´s Mitdenken.
Injektoren sind tatsächlich noch eine Idee. Werde ich wirklich mal prüfen, wenn ich nichts mehr finden kann. Zischen hab ich keins und AGR scheint auch wirklich einwandfrei zu funktionieren....

Ich habe noch mal über so ein billig OBD2 Adapter mit dem Handy etwas ausgelesen, habe aber leider keine Vergleichswerte - vielleicht weiß ja jemand von euch was da normal wäre.

Eine normale Fahrt durch die Stadt. Einfaches Mitschwimmen im Verkehr.

Geschwindigkeit (rot)
Berechneter Lastwert (grün)
Luftdurchfluss g/s (blau)

Bild 1 ist erstmal zur Hälfte Leerlauf auf dem Parkplatz, dann normale Stadtfahrt.
Bild 2 dann nur noch Stadtverkehr.

Beim Leerlauf auf dem Parkplatz gibt es bei dem Lastwert diese "Spitzen", denke da springt das Kühlergebläse immer wieder kurz an. Was mir auffällt ist der Lastwert der ständig auf hohem Niveau ist und sogar bis 100 % ansteigt, obwohl ich sehr entspannt gefahren bin.

Vielleicht ersetzt das eine Probefahrt - ein wenig. :)
Angehängte Grafiken
Dateityp: jpg FullSizeRender.jpg (246,8 KB, 6x aufgerufen)
Dateityp: jpg FullSizeRender_1.jpg (322,2 KB, 7x aufgerufen)

Geändert von CDur (24.08.2017 um 23:36 Uhr).
CDur ist offline   Mit Zitat antworten
Alt 17.09.2017, 21:11 #7
Alcaberrlin
Benutzer
 
Registriert seit: 31.08.2015
Ort: Berlin
Alter: 37
Fahrzeug: Honda accord tourer cdti Cn2
Beiträge: 77

Alcaberrlin's Galerie

Standard AW: Zu hoher Verbrauch nur im Stadtverkehr

Und was ist nun dabei rausgekommen???
Alcaberrlin ist offline   Mit Zitat antworten
 
Anzeige
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nur JETZT im JUNI - versandkostenfrei bestellen! feiny Biete / Händler & Dienstleister 0 01.06.2016 23:33
Honda accord tourer cdti zu hoher verbrauch!!!! Alcaberrlin Accord CL7/9 & CM & CN (Bj. 03-07) 60 07.05.2016 06:24
Kofferraum nur manuell zu öffnen Lasse Accord CL7/9 & CM & CN (Bj. 03-07) 19 05.02.2015 16:35
zu hoher verbrauch??? !!!!! ??? acci type s Accord CL7/9 & CM & CN (Bj. 03-07) 47 11.03.2010 00:08
Fragen und Diskussionen zu: Nur ein kleines Projekt. kaefergarage.de Fragen und Diskussionen zu den Projekten 0 31.07.2008 10:20

 

Alle Zeitangaben in WEZ +2. Es ist jetzt 01:20 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Ad Management by RedTyger