Honda Accord

Boardmenu
 
Multimedia
 
Gebrauchtwagen
 
Nützliches
 

Zurück   Honda Accord Forum > Honda Accord > Accord CC & CE (Bj. 91-98)

 

Accord CC & CE (Bj. 91-98) Baureihe CC & CE

Antwort
 
Themen-Optionen Ansicht
Alt 02.11.2016, 18:27 #1
Pat350
Neuer Benutzer
 
Registriert seit: 02.11.2016
Fahrzeug: Honda Accord CC7
Beiträge: 4

Pat350's Galerie

Standard Probleme beim Motorstart (wenn Motor warm)

Hallo liebe Accord Fahrer,

ich fahre im Winter einen alten aber noch guten Accord CC7 Bj. 1994.
An für sich gibt es an der Schüßel nichts auszusetzen, außer, wie oben bereits beschrieben, Probleme beim Starten des Motors WENN dieser warm ist, bzw. bereits einige Kilometer gelaufen ist.

Bedeutet, ich steige jeden Morgen in das Fahrzeug und starte den Motor wirklich ohne jede Schwierigkeit, springt sofort an und schnurrt wie ein Kätzchen.
Wenn ich jedoch z.B. zum Einkaufen fahre, das Auto abstelle, einkaufen gehe und danach wieder starten möchte, dann will er eben nicht so Recht. Es braucht dann einige Minuten und Zündversuche bis ich dann endlich vom Parkplatz fahren kann nachdem mich alles und jeder auf dem Parkplatz blöd anschaut.

Hat irgendwer hier ein ähnliches/selbiges Problem und kennt die Lösung? Ich wäre Euch zu dankbar für ein paar Tipps wo ich mit der Fehlersuche beginnen sollte.

Vielen Dank im Voraus!

Pat
Pat350 ist offline   Mit Zitat antworten
Alt Anzeige



__________________
Diese Werbung ist für Registrierte Mitglieder nicht sichbar - Registrieren
   
Alt 02.11.2016, 18:52 #2
Cleany
Benutzer
 
Registriert seit: 28.11.2006
Ort: 23843 Bad Oldesloe
Alter: 58
Fahrzeug: Honda Accord CN1
Beiträge: 185

Cleany's Galerie

Standard AW: Probleme beim Motorstart (wenn Motor warm)

War schon ab und zu ein Thema.
Suche bitte mal nach Hauptrelais, das könnte die Lösung bzw ein Ansatz sein.

Gruß
Cleany
__________________
Honda Prelude SN Bj: 1978 Weggerostet;
Honda Accord Aerodeck CA5 Bj. 85 Verkauft;
Honda Accord Aerodeck CA5 Bj. 88 Verkauft;
Honda Accord Aerodeck CB8 Bj. 92 Verkauft;
Honda Accord CC7 Bj. 95 Verkauft;
Honda Accord CD7 Bj. 97 Motorschaden verschenkt;
Honda Accord CD7 Bj. 96 Verkauft,
Honda Accord CG2 Bj. 00 Verkauft;
Honda Accord CN1 Bj. 06 Aktuell
Cleany ist offline   Mit Zitat antworten
Alt 02.11.2016, 19:23 #3
Pat350
Neuer Benutzer
 
Registriert seit: 02.11.2016
Fahrzeug: Honda Accord CC7
Beiträge: 4

Pat350's Galerie

Standard AW: Probleme beim Motorstart (wenn Motor warm)

Hi, vielen Dank für Deine Antwort.
Gemeint ist das Benzinpumpenrelais? Grüße
Pat350 ist offline   Mit Zitat antworten
 
Anzeige
Alt 02.11.2016, 20:19 #4
kretschi74
Benutzer
 
Benutzerbild von kretschi74
 
Registriert seit: 22.03.2007
Ort: POTSDAM
Fahrzeug: ACCORD CL9
Beiträge: 2.887

kretschi74's Galerie

Standard AW: Probleme beim Motorstart (wenn Motor warm)

Genau.Es ist ein Doppelrelais.Löt mal die Kontakte nach.Es kann auch sein das der Schließkontakt vom Relais verdreckt/verbrannt ist.Dazu mußt du die Plastikkappen abziehen und nachschauen/saubermachen
kretschi74 ist offline   Mit Zitat antworten
Alt 02.11.2016, 21:50 #5
Pat350
Neuer Benutzer
 
Registriert seit: 02.11.2016
Fahrzeug: Honda Accord CC7
Beiträge: 4

Pat350's Galerie

Standard AW: Probleme beim Motorstart (wenn Motor warm)

Das werde ich machen, tausend Dank.
(Werde dann berichten)
Pat350 ist offline   Mit Zitat antworten
Alt 03.11.2016, 13:20 #6
kardynau
Ca5-Enthusiast
 
Benutzerbild von kardynau
 
Registriert seit: 27.11.2007
Ort: Baden-Württemberg
Fahrzeug: Accord CA5 Aerodeck
Beiträge: 3.424

kardynau's Galerie

Standard AW: Probleme beim Motorstart (wenn Motor warm)

http://www.accordforum.de/showthread...zen-15132.html
__________________

I-I O N D A - ich will nichts anderes
kardynau ist offline   Mit Zitat antworten
Alt 27.11.2016, 20:14 #7
Pat350
Neuer Benutzer
 
Registriert seit: 02.11.2016
Fahrzeug: Honda Accord CC7
Beiträge: 4

Pat350's Galerie

Standard AW: Probleme beim Motorstart (wenn Motor warm)

Nun, nach mehreren Wochen Praxistest: Ich bin völlig baff! Diese kleine verdammte Platine des Benzinpumpenrelais und Ihre Kontakte - nachgelötet, Wagen startet zuverlässig zu jeder Tages- und Nachtzeit.

Unfassbar!

Danke für den Tipp!
Pat350 ist offline   Mit Zitat antworten
Alt 27.11.2016, 21:25 #8
kretschi74
Benutzer
 
Benutzerbild von kretschi74
 
Registriert seit: 22.03.2007
Ort: POTSDAM
Fahrzeug: ACCORD CL9
Beiträge: 2.887

kretschi74's Galerie

Standard AW: Probleme beim Motorstart (wenn Motor warm)

Ohne Saft keine Kraft
kretschi74 ist offline   Mit Zitat antworten
Alt 27.11.2016, 22:00 #9
hoschi
Benutzer
 
Benutzerbild von hoschi
 
Registriert seit: 06.08.2006
Fahrzeug: Accord CM2 / CW2
Beiträge: 315

hoschi's Galerie

Standard AW: Probleme beim Motorstart (wenn Motor warm)

Zitat:
Zitat von kretschi74 Beitrag anzeigen
Ohne Saft keine Kraft
Da hat er vollkommen recht . Ohne Dampf keine Leistung .
hoschi ist offline   Mit Zitat antworten
 
Anzeige
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
CN2 springt nicht mehr an wenn er Warm ist rei Accord CL7/9 & CM & CN (Bj. 03-07) 9 06.07.2016 22:04
lüfter springen an, wenn motor aus! CC7 DeaDpitcho Accord CC & CE (Bj. 91-98) 4 02.02.2012 19:21
Motor springt warm nicht an nippler Accord "Oldy" & CA & CB (Bj. 86-94) 24 20.08.2010 13:22
Scheibe beschlägt kurz wenn Kühlwasser warm wird Hendrik Accord CL7/9 & CM & CN (Bj. 03-07) 8 12.12.2008 17:36
CL9 springt irgendwie schlecht an wenn er warm ist. HondaNRW Accord CL7/9 & CM & CN (Bj. 03-07) 16 19.10.2007 20:19

 

Alle Zeitangaben in WEZ +2. Es ist jetzt 00:36 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Ad Management by RedTyger