Honda Accord

Boardmenu
 
Multimedia
 
Gebrauchtwagen
 
Nützliches
 

Zurück   Honda Accord Forum > Honda Accord > Accord CC & CE (Bj. 91-98)

 

Accord CC & CE (Bj. 91-98) Baureihe CC & CE

Antwort
 
Themen-Optionen Ansicht
Alt 20.12.2016, 20:53 #1
thrombosestrumpf
Neuer Benutzer
 
Registriert seit: 20.12.2016
Fahrzeug: Honda Accord CE07
Standard Entlüftungsschraube des Kühlsystems? CE7

Weiß jemand, wo sich die Entlüftungsschraube des Kühlsystems bei einem CE7, Bj. 97, 1.9l, 116PS, befindet?
Ich habe Leerlaufschwankungen und wollte das Entlüften mal probieren...fitv und iacv sind ok!
thrombosestrumpf ist offline   Mit Zitat antworten
Alt Anzeige



__________________
Diese Werbung ist für Registrierte Mitglieder nicht sichbar - Registrieren
   
Alt 22.12.2016, 22:08 #2
Knobi
Benutzer
 
Benutzerbild von Knobi
 
Registriert seit: 20.11.2006
Fahrzeug: Accord CB8
Beiträge: 652

Knobi's Galerie

Standard AW: Entlüftungsschraube des Kühlsystems? CE7

Auf dem Thermostatgehäuse:

Knobi ist offline   Mit Zitat antworten
Alt 23.12.2016, 23:57 #3
thrombosestrumpf
Neuer Benutzer
 
Registriert seit: 20.12.2016
Fahrzeug: Honda Accord CE07
Standard AW: Entlüftungsschraube des Kühlsystems? CE7

Ok vielen Dank! Kannst du mir auch sagen, wo sich der Sensor für die Kühlmitteltemperatur befindet? Vielen Dank im Voraus!
thrombosestrumpf ist offline   Mit Zitat antworten
 
Anzeige
Alt 26.12.2016, 16:49 #4
Knobi
Benutzer
 
Benutzerbild von Knobi
 
Registriert seit: 20.11.2006
Fahrzeug: Accord CB8
Beiträge: 652

Knobi's Galerie

Standard AW: Entlüftungsschraube des Kühlsystems? CE7

Oh, da gibt es mehrere! Einen für die Anzeige, einen fürs Steuergerät, einen für den Kühlerventilator und ggf. noch einen zweiten, ebenfalls für den Ventilator.
Die Ventilatorenfühler sitzen im Thermostatgehäuse (das Ding mit der Entlüfterschraube) und ggf. im Anschluss des oberen Kühlerschlauchs vorn am Motorblock; die anderen beiden sitzen unter dem Verteiler im Zylinderkopf, knapp über dem Getriebe. Zweipolig mit richtigem Stecker fürs Steuergerät, einpolig mit einer Art Klinkenstecker für die Anzeige.






Mit Leerlaufschwankungen haben die Temperatursensoren aber meistens nichts zu tun.
Wenn das FITV okay ist (hattest Du es offen und hast geschaut, ob der weiße Pömpel sich verdrehen lässt?), wäre mein erster Verdacht eine nicht mehr sauber schließende Drosselklappe, an der Öl und Schmutz kleben. Zieh mal den Ansaugschlauch ab, mach sie auf und reinige ihre Ränder und die Anlageflächen möglichst gut mit Verdünnung.
Dabei kannst Du auch schauen, ob der Stecker des Drosselklappenpotis noch richtig fest sitzt und seine Kabel unbeschädigt sind.
Der nächste Test wäre dann eine Lecksuche im Ansaugsystem: Ansaugbrücke und alles drumherum im Leerlauf mit Bremsenreiniger oder Startpilot einsprühen und beobachten, ob sich dabei die Drehzahl ändert. Wenn ja, einzelne Abschnitte einsprühen und beobachten, bis das Leck gefunden ist. Oft ist einfach nur der Schlauch der Kurbelgehäuseentlüftung vom Öl zersetzt und undicht.
Sollte nicht nur der Leerlauf ungleichmäßig sein, sondern der Motor unter Last auch manchmal geringfügig "ruckeln", miss mal die Widerstände der Zündkabel. Wenn eins dabei sehr viel mehr Widerstand als die anderen hat (oder unendlichen), ist es im Eimer - Du glaubst garnicht, wie oft ich das beim Accord/Prelude schon hatte.
Ist der Leerlauf beim Kaltstart okay, aber nach 2 - 5 Minuten für einige Zeit eine totale Katastrophe, wäre die Lambdasonde verdächtig: Sie wird erst ab einer gewissen Motortemperatur vom Steuergerät einbezogen und ggf. nach Erkennen eines Problems wieder ignoriert. Dabei kann die Kontrolleuchte leuchten, meiner Erfahrung nach sagt sie dazu aber meistens nichts.
Nach den Temperaturgebern würde ich dann erst sehen. Der wesentliche ist der zweipolige untem Verteiler.
Knobi ist offline   Mit Zitat antworten
Alt 28.12.2016, 18:45 #5
thrombosestrumpf
Neuer Benutzer
 
Registriert seit: 20.12.2016
Fahrzeug: Honda Accord CE07
Standard AW: Entlüftungsschraube des Kühlsystems? CE7

Vielen Dank erstmal für die Infos!
Ich habe die Leerlaufschwankungen nur im warmen Zustand. Im Stand pendelt die Nadel recht schnell zwischen 1000-1500 Umdrehungen ständig hoch und runter. Im kalten Zustand keine Schwankungen. Die Drehzahlen sind dann nur erhöht, also höher als sonst. Wenn es zufällig mal nicht schwankt dann läuft er mit ca 1500 Umdrehungen im Leerlauf.
Habe bereits das eacv getauscht, die Drosselklappe gereinigt und das fitv ausgebaut und gereinigt. Ohne Erfolg!
Jetzt hatte mein Hondahändler mir erzählt, dass es auch am Sensor des Kühlsystems liegen könnte. Welchen könnte er denn dann gemeint haben?
Undichtigkeiten müsste ich noch mal testen mit bremsenreiniger...von außen konnte ich nichts feststellen.
Ansonsten läuft der Motor ohne Probleme, ohne ruckeln oder Leistungsverlust...wirklich nur die Leerlaufprobleme.
Wo sitzt denn der Schlauch, der verstopft sein könnte?
Und welchen stecker am poti?
thrombosestrumpf ist offline   Mit Zitat antworten
Alt 29.12.2016, 10:55 #6
thrombosestrumpf
Neuer Benutzer
 
Registriert seit: 20.12.2016
Fahrzeug: Honda Accord CE07
Standard AW: Entlüftungsschraube des Kühlsystems? CE7

Der Schlauch der Kurbelgehäuseentlüftung, den du meinst, ist der mit dem pcv Ventil direkt oben am Motorblock oder?
thrombosestrumpf ist offline   Mit Zitat antworten
Alt 29.12.2016, 18:26 #7
Knobi
Benutzer
 
Benutzerbild von Knobi
 
Registriert seit: 20.11.2006
Fahrzeug: Accord CB8
Beiträge: 652

Knobi's Galerie

Standard AW: Entlüftungsschraube des Kühlsystems? CE7

Ja, richtig. Der Schlauch mit dem Ventil im Ventildeckel. Schau den mal genau an. Meistens ist er nicht verstopft, sondern durchlöchert.

Wenn ein Temperatursensor schuldig sein sollte, dann der größere der beiden unter dem Verteiler (zweipolig, Stecker kann oval, rund oder rechteckig sein).

Wenn es Dich nicht stört, den Fehlerspeicher zu löschen und das Radio anschließend neu einzustellen:
Zieh doch mal bei warmem Motor im Leerlauf den Stecker des EACV ab und schau, ob der dann immernoch "orgelt". Wenn nicht (oder wenn er ausgeht), stell die Grundleerlaufdrehzahl mit der Schlitzschraube über der Drosselklappe auf ca. 550 Umdrehungen ein und schließ das Regelventil wieder an.



Auf der Schraube kann eine weiße Plastikkappe stecken, muss aber nicht. Ggf. einfach abziehen. Sicherungslack ggf. mit dem Schraubenzieher aus dem Schlitz kratzen.
Wenn der Fehler dann verschwunden ist, hatte sich die Einstellschraube verdreht und sitzt vielleicht nicht mehr richtig straff im Gewinde.

Die Motorkontrollleuchte wird anschließend natürlich leuchten, also muss der Fehlerspeicher durch Ziehen der Sicherung "Radio" im oberen Sicherungskasten gelöscht werden (Kasten sitzt beifahrerseitig vor der Windschutzscheibe; Sicherung ca. 10 Sekunden draußen lassen).

Die Schwankungen im Leerlauf kommen bei Honda daher, dass das Steuergerät die Einspritzdüsen immer wieder kurz abschaltet, wenn der Leerlauf zu hoch für eine Regelung durch das EACV ist.
Der Leerlauf ist fast immer nur deshalb dauerhaft zu hoch, weil der Motor bei geschlossener Drosselklappe irgendwoher zu viel Luft bekommt: durch kaputte oder abgefallene Unterdruckschläuche, verstelltes FITV, nicht ganz schließende Drosselklappe (verdreckt oder verstellt), verstellte Einstellschraube, undichte Ansaugbrücke usw.
Würde der kaputte Temperatursensor dem Steuergerät einen kalten Motor vorgaukeln, wäre der Leerlauf einfach nur zu hoch, aber wahrscheinlich nicht schwankend - wie beim kalten Motor eben.

Geändert von Knobi (29.12.2016 um 18:29 Uhr).
Knobi ist offline   Mit Zitat antworten
Alt 30.12.2016, 15:49 #8
thrombosestrumpf
Neuer Benutzer
 
Registriert seit: 20.12.2016
Fahrzeug: Honda Accord CE07
Standard AW: Entlüftungsschraube des Kühlsystems? CE7

Ok, danke! Werde morgen mal das mit der Grundleerlaufdrehzahl in Angriff nehmen. Den Stecker am EACV hatte ich schon mal abgenommen. Anschließend waren die ursprünglichen Schwankungen weg, allerdings lief der Motor recht unrund bei ca. 1000 Umdrehungen. Der Motor schwankte noch zwischen 900-1000 Umdrehungen schnell hin und her.

Die Motorkontrolleuchte ging bei mir dabei nicht an. Diese ging nur einmal an, als ich einen recht großen, eckigen Stecker zog, der direct an der Drosselklappe sitzt...Nähe Ansaugschlauch, rückseitig.
Die Schwankungen waren daraufhin auch weg, jedoch lief der Motor durchgängig bei ca. 2000 Umdrehungen.
Ich werde morgen noch mal berichten...ansonsten hatte ich auch schon, wie von dir beschrieben, an die Lamdasonde gedacht...vielleicht ist diese defekt :-(
thrombosestrumpf ist offline   Mit Zitat antworten
Alt 30.12.2016, 16:32 #9
Knobi
Benutzer
 
Benutzerbild von Knobi
 
Registriert seit: 20.11.2006
Fahrzeug: Accord CB8
Beiträge: 652

Knobi's Galerie

Standard AW: Entlüftungsschraube des Kühlsystems? CE7

Der große Stecker an der Drosselklappe ist das Drosselklappenpoti. Der Stecker hat drei Anschlüsse und kann auch rund sein, je nach Baujahr. Wenn er ab ist, muss die Motorkontrolleuchte angehen, weil das Steuergerät dann nicht mehr weiß, ob gerade jemand Gas gibt, oder nicht. Was das Steuergerät bei abgezogenem Stecker tut, weiß ich ehrlich gesagt auch nicht, aber Du könntest das Kabel mal auf Beschädigungen untersuchen.

Mit abgezogenem Stecker beim EACV geht normalerweise auch die Kontrolleuchte an. 1000 Umdrehungen ohne EACV ist aber auf jeden Fall viel zu viel. Bevor Du an der Schraube drehst, such erstmal nach Undichtigkeiten im Ansaugsystem, abgefallenen Unterdruckschläuchen usw.

Geändert von Knobi (30.12.2016 um 16:33 Uhr).
Knobi ist offline   Mit Zitat antworten
Alt 31.12.2016, 10:30 #10
thrombosestrumpf
Neuer Benutzer
 
Registriert seit: 20.12.2016
Fahrzeug: Honda Accord CE07
Standard AW: Entlüftungsschraube des Kühlsystems? CE7

Das sind so viele Schläuche,die sonst wo hin verlaufen. Weiß da gar nicht, wo ich anfangen soll... Bin leider kein Experte :-( aber ich guck mal...
thrombosestrumpf ist offline   Mit Zitat antworten
Alt 31.12.2016, 12:53 #11
thrombosestrumpf
Neuer Benutzer
 
Registriert seit: 20.12.2016
Fahrzeug: Honda Accord CE07
Standard AW: Entlüftungsschraube des Kühlsystems? CE7

Schläuche sind alle ok denke ich.
Ich habe mir die Drosselklappe noch einmal angeguckt. Wenn ich das obere Loch in der Drosselklappe zuhalte sind die Schwankungen vorbei?
Wohin geht das loch?? Kann ich das nicht einfach zukleben? :-)
thrombosestrumpf ist offline   Mit Zitat antworten
Alt 31.12.2016, 13:55 #12
Knobi
Benutzer
 
Benutzerbild von Knobi
 
Registriert seit: 20.11.2006
Fahrzeug: Accord CB8
Beiträge: 652

Knobi's Galerie

Standard AW: Entlüftungsschraube des Kühlsystems? CE7

Ha! Sehr gut, sehr, sehr gut!
Das ist ein Ergebnis, wie aus dem Lehrbuch: Der Fehler liegt im EACV, denn das hängt am oberen Luftkanal. Anbei ein Screenshot aus dem Originalhandbuch:
Angehängte Grafiken
Dateityp: png Bildschirmfoto 2016-12-31 um 13.53.04.png (38,0 KB, 7x aufgerufen)
Knobi ist offline   Mit Zitat antworten
Alt 31.12.2016, 14:02 #13
thrombosestrumpf
Neuer Benutzer
 
Registriert seit: 20.12.2016
Fahrzeug: Honda Accord CE07
Standard AW: Entlüftungsschraube des Kühlsystems? CE7

Ansonsten bin ich mit meinem Latein am Ende. Die Leerlaufschraube konnte ich nur eine halbe Umdrehung reindrehen. Danach war sie am Ende, also weiter konnte man nicht drehen. Die Umdrehungen sind nur geringfügig nach unten gegangen. Mit abgezogenen eacv stecker sind sie immer noch bei ca 1000 Umdrehungen.
Ich habe noch einmal vergeblich die Drosselklappe gereinigt. Daran liegt es bestimmt nicht. Sauber ist sie auf jeden Fall.
Es ist zwar recht kalt heute aber ich habe das Gefühl, dass aus dem Auspuff mehr Qualm (weiß) kommt als normal. Vielleicht also doch die Lambdasonde...
Es bleibt mir wohl nichts anderes übrig, als mal zur Honda Werkstatt zu fahren...
thrombosestrumpf ist offline   Mit Zitat antworten
Alt 31.12.2016, 14:11 #14
thrombosestrumpf
Neuer Benutzer
 
Registriert seit: 20.12.2016
Fahrzeug: Honda Accord CE07
Standard AW: Entlüftungsschraube des Kühlsystems? CE7

Aber ich hatte dad eacv neu gekauft und getauscht! Seltsam...
thrombosestrumpf ist offline   Mit Zitat antworten
Alt 31.12.2016, 14:32 #15
Knobi
Benutzer
 
Benutzerbild von Knobi
 
Registriert seit: 20.11.2006
Fahrzeug: Accord CB8
Beiträge: 652

Knobi's Galerie

Standard AW: Entlüftungsschraube des Kühlsystems? CE7

Oh, das war bestimmt teuer! Ist es vielleicht nicht richtig dicht, oder hat das Kabel irgendwo 'nen Fehler?
Wasserdampf aus dem Auspuff liegt wirklich nur an der Kälte, da musst Du Dir keine Sorgen machen.
Knobi ist offline   Mit Zitat antworten
Alt 02.01.2017, 19:10 #16
kardynau
Ca5-Enthusiast
 
Benutzerbild von kardynau
 
Registriert seit: 27.11.2007
Ort: Baden-Württemberg
Fahrzeug: Accord CA5 Aerodeck
Beiträge: 3.424

kardynau's Galerie

Standard AW: Entlüftungsschraube des Kühlsystems? CE7

Wenn Bild von Knobi ok ist, sind zwei Ventile verbaut, IAC (elektrisch) und fast idle termo valve (Kühlflüssigkeit).
IAC (elektrisch) wurde anscheinend gewechselt.
Fast idle termo valve regelt Leerlauf (Kühlflüssigkeit) bleibt nach jahren manchmal hängen und muss gereinigt oder getauscht werden.
Wie man es macht ist hier beschrieben: http://www.accordforum.de/showthread.php/ca5-schnelleerlaufregler-reinigen-fitv-fast-idle-thermo-valve-28332.html
Das habe ich schon mal gemacht und es hat geholfen.

Ps.:
Das muss leider sein, Leerlaufschraube darf normalerweise nicht umgestellt werden.
Es ist leider so, manchmal suchen Leute Rat, davor aber stellen alles mögliche unnötig um oder tauschen unnötig Teile oder sie reinigen ("....vergeblich die Drosselklappe gereinigt" aber alle Dichtungen gewechselt?)
So sind zusätzliche Fehler vorprogrammiert und zusätzliche Einstellungen notwendig.
Und ich stimme dem zu: "Wasserdampf aus dem Auspuff liegt wirklich nur an der Kälte, da musst Du Dir keine Sorgen machen. "
__________________

I-I O N D A - ich will nichts anderes

Geändert von kardynau (02.01.2017 um 19:51 Uhr).
kardynau ist offline   Mit Zitat antworten
Alt 02.01.2017, 22:46 #17
thrombosestrumpf
Neuer Benutzer
 
Registriert seit: 20.12.2016
Fahrzeug: Honda Accord CE07
Standard AW: Entlüftungsschraube des Kühlsystems? CE7

Ich hatte das fitv ausgebaut, komplett auseinandergenommen und gereinigt. Leider brachte es keiner Besserung.
Nachdem ich die Leerlaufschraube komplett reingedreht hatte, treten die schnellen Leerlaufschwankungen jetzt nur noch sporadisch auf, nicht mehr dauerhaft bei warmen Motor.
thrombosestrumpf ist offline   Mit Zitat antworten
Alt 02.01.2017, 22:51 #18
Knobi
Benutzer
 
Benutzerbild von Knobi
 
Registriert seit: 20.11.2006
Fahrzeug: Accord CB8
Beiträge: 652

Knobi's Galerie

Standard AW: Entlüftungsschraube des Kühlsystems? CE7

@Kardynau, Schön, dass Du immernoch hier bist!
:-)
Für die Bedienung der Leerlaufschraube ohne jedes Testgerät im Rahmen der ganz normalen Wartung gibt es allerdings eine Anleitung im Handbuch, also geht das in Ordnung.
Nicht fummeln sollte man am Drosselklappenhebel, weil er anschließend ohne Schraubensicherung vielleicht nicht mehr richtig fest wird (Mutter auf der Welle, Anschlagschraube). Auch das ist aber kein Problem, wenn es wirklich mal sein muss, z.B. bei einer klemmenden Drosselklappe oder einem neu ausgerichteten/erneuerten Poti, dem der Verstellbereich vielleicht nicht mehr reicht.
Knobi ist offline   Mit Zitat antworten
Alt 16.01.2017, 21:27 #19
kardynau
Ca5-Enthusiast
 
Benutzerbild von kardynau
 
Registriert seit: 27.11.2007
Ort: Baden-Württemberg
Fahrzeug: Accord CA5 Aerodeck
Beiträge: 3.424

kardynau's Galerie

Standard AW: Entlüftungsschraube des Kühlsystems? CE7

@Knobi, schön, dass Du immer noch hier bist.

ich lese immer gerne deine genauen und ausführlichen posts hier.


ps.:
@thrombosestrumpf, bitte berichten was deine leerlaufschwankungen verursacht hat.
__________________

I-I O N D A - ich will nichts anderes
kardynau ist offline   Mit Zitat antworten
Alt 09.07.2017, 08:40 #20
thrombosestrumpf
Neuer Benutzer
 
Registriert seit: 20.12.2016
Fahrzeug: Honda Accord CE07
Standard AW: Entlüftungsschraube des Kühlsystems? CE7

Ich habe letztlich das Problem trotz aller Anstrengungen nicht lösen können...
Die Schwankungen sind noch (bei warmen Motor sporadisch) da aber ich kann damit leben. Die Leerlaufdrehzahl bleibt bei etwa 1000 Umdrehungen.
Die Ursachenforschung einer Hondawerkstatt zu überlassen, ist mir die Sache nicht Wert. Der finanzielle Aufwand wäre zu hoch.
Neuerdings höre ich jetzt auch noch ein leichtes Pfeiffgeräusch beim Gasgeben aus dem Motorraum. Allerdings nur bei stärkeren Durchtreten des Gaspedals... srich bei Belastung.
Wird wohl Zeit, über ein neues Auto nachzudenken...
thrombosestrumpf ist offline   Mit Zitat antworten
 
Anzeige
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

 

Alle Zeitangaben in WEZ +2. Es ist jetzt 20:36 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Ad Management by RedTyger