Honda Accord

Boardmenu
 
Multimedia
 
Gebrauchtwagen
 
Nützliches
 

Zurück   Honda Accord Forum > Honda Accord > Accord CG & CH & CL3 (Bj. 98-03)

 

Accord CG & CH & CL3 (Bj. 98-03) Baureihe CG & CH & CL3

Antwort
 
Themen-Optionen Ansicht
Alt 16.07.2017, 19:33 #1
Frank15295
Benutzer
 
Registriert seit: 01.12.2008
Ort: Nahe der Oder
Fahrzeug: Accord CH6
Beiträge: 74

Frank15295's Galerie

Standard Lima defekt oder nur anderer Fehler?

Hallo zusammen,
heute leuchteten auf der Fahrt plötzlich SRS, ABS, Batt und Handbremse. Also wieder umgedreht und auf der Rückfahrt gingen die Lampen irgendwann wieder aus. Der FH (nur Fahrertür) war vorübergehend nicht zu betätigen und das Gebläse lief eine Stufe weniger als eingestellt.
Zuhause angekommen bemerkte ich, dass die Batt-Kontrolle beim Einschalten der Zündung nicht leuchtete. Motor sprang aber wieder an. Batt-Spannung gemessen und festgestellt, dass die Lima nicht mehr liefert (12,3V bei Motorlauf und 12.5V bei Motor aus). Erhöhung der Drehzahl natürlich ohne Ergebnis.

Ist die Lima nach 158 Tkm schon am Ende oder könnte hier (glücklicherweise?) an anderer Stelle der Wurm drin sein?

Was würde eine Lima beim Freundlichen kosten? Im Internet findet man alle möglichen Preise.

Gruß
Franky
Frank15295 ist offline   Mit Zitat antworten
Alt Anzeige



__________________
Diese Werbung ist für Registrierte Mitglieder nicht sichbar - Registrieren
   
Alt 16.07.2017, 21:32 #2
Aggel
Benutzer
 
Benutzerbild von Aggel
 
Registriert seit: 24.01.2012
Ort: Freiberg
Alter: 29
Fahrzeug: Honda Accord CL3+ CG9 (RHD) Facelift
Beiträge: 534

Aggel's Galerie

Standard AW: Lima defekt oder nur anderer Fehler?

Lima bekommste regeneriert im internet für etwa 160€, wenn du was gutes von bosch haben willst , 260€. Haste die batterie mal geprüft ?
__________________
Loud pipes save lives
wer später bremst fährt länger schnell
bremsen ist die umwandlung hochwertiger geschwindigkeit in minderwertige wärme
wozu kat ? mein auto fährt auch ohne wald
http://www.accordforum.de/showthread...cl3-27597.html
Aggel ist offline   Mit Zitat antworten
Alt 16.07.2017, 22:51 #3
Frank15295
Benutzer
 
Registriert seit: 01.12.2008
Ort: Nahe der Oder
Fahrzeug: Accord CH6
Beiträge: 74

Frank15295's Galerie

Standard AW: Lima defekt oder nur anderer Fehler?

Batterie ist okay. Das zeigen die Spannungswerte. Mal abgesehen vom eingebauten Indikator. Mal sehen, was die Werkstatt morgen sagt. Knappe 300 Euro plus Wechsel wäre noch okay. Will nicht zu viel Zeit verplempern. War auf dem Weg zur Arbeit, als das passierte.
Frank15295 ist offline   Mit Zitat antworten
 
Anzeige
Alt 17.07.2017, 19:32 #4
IPonEveryone
Neuer Benutzer
 
Registriert seit: 14.03.2012
Fahrzeug: Honda Accord CG9
Beiträge: 2

IPonEveryone's Galerie

Standard AW: Lima defekt oder nur anderer Fehler?

Wird wohl die Lima sein.

Hatte erst vor 3 Wochen selbes Spiel bei 198tkm (bei mir leider im Urlaub, etwa 300km von daheim entfernt).

Habe meine ausgebaut und wieder instand setzen lassen, dabei wurden die Lager, der Regler und eine Anode (?) getauscht sowie der Kollektor abgedreht. Kostenpunkt ~150€ inkl. 2 Jahre Garantie. Der Fachmann meinte noch man sieht gleich, dass ich eine Zeit lang mit kaputter Batterie unterwegs war - auch wenn dass schon ein paar Jahre zurück liegt - hat wohl die Lebensdauer zusätzlich negativ beeinflusst.

Eine Originale neue von Bosch Kostet ~450€, Nachbau ab 160€., was ich mich Erinnern kann.
IPonEveryone ist offline   Mit Zitat antworten
Alt 17.07.2017, 20:51 #5
Frank15295
Benutzer
 
Registriert seit: 01.12.2008
Ort: Nahe der Oder
Fahrzeug: Accord CH6
Beiträge: 74

Frank15295's Galerie

Standard AW: Lima defekt oder nur anderer Fehler?

Nun, der Austausch der Lima ging heute in fast Nullkommanix über die Bühne. Morgens Teil bestellt, mittags geliefert und am frühen Nachmittag konnte ich den Acci holen. 350 Euro. Nun ja.
Wir haben nie regenerierte Teile thematisiert. Ich ging also von Neuware aus und staunte nicht schlecht, dass sich auf der Lima ein Aufkleber mit dem Schriftzug "Remanufactured in Germany" befindet. Was ja wohl ein regeneriertes Teil ausweist. Und dafür sind mir 350 Mäuse etwas zu happig.
Bei der Gelegenheit fiel mein Blick auf den Anlasser. Vor einem Jahr von derselben freien Werkstatt für gute 280 Euro getauscht, trägt das Ding den gleichen Aufkleber! Auf der Rechnung steht nix von regeneriert.
Mal sehen, was er morgen für eine Begründung dafür hat.
Frank15295 ist offline   Mit Zitat antworten
Alt 18.07.2017, 16:34 #6
ED&ED
Benutzer
 
Benutzerbild von ED&ED
 
Registriert seit: 02.03.2017
Fahrzeug: Accord CN2 Tourer
Beiträge: 140

ED&ED's Galerie

Standard AW: Lima defekt oder nur anderer Fehler?

Frage doch aus reiner Neugierde was OEM Teil kostet. Da sind glaube ich 600€ für Lichtmaschine "Denso" fällig plus Einbau. Das würde dir wohl noch etwas "happiger"
Werkstatt deines Vertrauens macht es schon gut. Die wissen wo Prioritäten ihren Kunden liegen.
ED&ED ist offline   Mit Zitat antworten
Alt 20.07.2017, 12:28 #7
Aggel
Benutzer
 
Benutzerbild von Aggel
 
Registriert seit: 24.01.2012
Ort: Freiberg
Alter: 29
Fahrzeug: Honda Accord CL3+ CG9 (RHD) Facelift
Beiträge: 534

Aggel's Galerie

Standard AW: Lima defekt oder nur anderer Fehler?

Die limousinen haben glaube standardmäßig eine bosch lima drin , die coupes denso...
350€ inkl einbau für eine regenerierte ist ja ok wenn es eine bosch lima ist. Wie gesagt die kostet im internetz schon 260€ , dann muss der händler noch bissl marge aufschlagen plus einbau... Kommt schon hin so...
__________________
Loud pipes save lives
wer später bremst fährt länger schnell
bremsen ist die umwandlung hochwertiger geschwindigkeit in minderwertige wärme
wozu kat ? mein auto fährt auch ohne wald
http://www.accordforum.de/showthread...cl3-27597.html
Aggel ist offline   Mit Zitat antworten
Alt 20.07.2017, 13:58 #8
ED&ED
Benutzer
 
Benutzerbild von ED&ED
 
Registriert seit: 02.03.2017
Fahrzeug: Accord CN2 Tourer
Beiträge: 140

ED&ED's Galerie

Standard AW: Lima defekt oder nur anderer Fehler?

Dachte die 2.0 haben gleiche wie der EP3. Mein Fehler. Für TypeR findet man so gut wie nichts mehr im Zubehör.
ED&ED ist offline   Mit Zitat antworten
Alt 20.07.2017, 14:35 #9
Frank15295
Benutzer
 
Registriert seit: 01.12.2008
Ort: Nahe der Oder
Fahrzeug: Accord CH6
Beiträge: 74

Frank15295's Galerie

Standard AW: Lima defekt oder nur anderer Fehler?

Habe mal bei einer Vertrauensperson beim Freundlichen nachgefragt. Preis ist okay und von Bosch ist das Ding auch. Also alles im grünen Bereich. Musste allerdings den Fensterheber der Fahrertür neu anlernen. Viellicht war die Batterie zu lange abgeklemmt.

Gruß
Frank
Frank15295 ist offline   Mit Zitat antworten
 
Anzeige
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lima defekt? JLarryB16 Accord CL7/9 & CM & CN (Bj. 03-07) 39 16.08.2016 23:50
Lima Defekt? Philip J. Fry Accord CL7/9 & CM & CN (Bj. 03-07) 8 15.04.2015 00:27
navi fehler dvd hin oder laufwerk? AndreCL9 Accord CL7/9 & CM & CN (Bj. 03-07) 15 10.04.2013 16:42
Anderer Grill - trotz ACC oder LKAS stixxx Accord CL7/9 & CM & CN (Bj. 03-07) 3 26.06.2010 16:22
Ce9: Anlasser klickt nur+ Fehler Lampe bab7 Accord CC & CE (Bj. 91-98) 4 01.04.2009 00:12

 

Alle Zeitangaben in WEZ +2. Es ist jetzt 20:36 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Forum SEO by Zoints
Ad Management by RedTyger